Am 17.11.2009, 16:22 Uhr, schrieb Hanno Schlichting <>:

> I just noticed that we already have an appropriate branch / buildout
> at
> You might want to use that one. But you probably don't need Zope2 from
> SVN but can use the latest release. You can extend the versions file
> from for Zope
> 2.12.1.

Thanks Hanno,

the additional "extends" at the top do the trick. There's still a lot I  
need to learn about buildout but I'm slowly getting the hang of it.

Charlie Clark
Helmholtzstr. 20
D- 40215
Tel: +49-211-938-5360
GSM: +49-178-782-6226
Zope-CMF maillist  -

See for bug reports and feature requests

Reply via email to