-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On 4/1/10 12:10 , yuppie wrote:
> IIRC the general policy for the Zope repository is to switch to relative 
> externals after the release of Ubuntu 10.04 LTS, but I guess all people 
> using CMF.buildout have already Subversion >=1.5 available.

Huh? Since when do we make repository policy based on the release of a
particular Linux distribution? Where is this policy described? April
fools joke maybe?

jens

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.8 (Darwin)

iEYEARECAAYFAku0coEACgkQRAx5nvEhZLITsACfQObUJti5M7Kg5AEVUqLg9lI8
YkAAnjPpRYT+yxCS6agouZyUPcR4Al+q
=dljU
-----END PGP SIGNATURE-----
_______________________________________________
Zope-CMF maillist  -  Zope-CMF@zope.org
https://mail.zope.org/mailman/listinfo/zope-cmf

See https://bugs.launchpad.net/zope-cmf/ for bug reports and feature requests

Reply via email to