Wadis wrote:
I have zope 2.7.5 on Windows. I would like use Dcoracle2 for
> connect to Oracle 8.1.7. In download of Dcoracle2 are pre-compiled
> binaries for Python 1.5 - 2.2 and I need pre-compiled binaries for
> Python 2.3.5.

You could try http://www.zope.org/Members/mikey

hth,
Andreas

_______________________________________________
Zope-DB mailing list
Zope-DB@zope.org
http://mail.zope.org/mailman/listinfo/zope-db

Reply via email to