Matthew Cahn wrote at 2005-11-16 13:02 -0500:
>I have an application which uses DCOracle2.  I wonder if anyone has 
>built dco2.pyd for Python 2.4.  The 2.3 version built by Mikey at Zope 
>has been working great.

You can use the extension build for Python 2.3 for Python 2.4, too.
But version are binary compatible.


-- 
Dieter
_______________________________________________
Zope-DB mailing list
Zope-DB@zope.org
http://mail.zope.org/mailman/listinfo/zope-db

Reply via email to