Hi all,

I'm having troubles in installing MySQL-python 1.2.2 on MAC OS X
I need it in order to install ZMySQLDA 2.0.8

Could anyone out there point me to a reliable source of information?

Thanks in advance


_______________________________________________
Zope-DB mailing list
Zope-DB@zope.org
http://mail.zope.org/mailman/listinfo/zope-db

Reply via email to