There is a recent need for us to install ZDiscussions on Zope.org.  I
have verified that 0.1.0 works with 2.1.6, but I can't seem to d/l
0.2.0.  The author of said software is not available, any one know the
status on ZDiscussions?  Has any one tweaked it?

-- 

-Michel Pelletier

http://www.zope.org/Members/michel/MyWiki

Visit WikiCentral for the latest Zen:

http://www.zope.org/Members/WikiCentral

_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to