"Phillip J. Eby" wrote:

> I haven't been able to reproduce the "nonexistent _v_dm_" problem Mike has
> reported.  Mike, are you on 2.2 or 2.1.x?  Your last post on that subject
> was unclear, since you said "2.2.6" and there is no such version to my
> knowledge.  :)

Yeah, that was my dreams :-) Of course, I use Zope 2.1.6.

Mike

_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to