On Tue, 20 Jun 2000, Thomas Weholt wrote:
> Got some problems getting my ZPyGreSQL-adapter working. I`ve installed
> PostgreSQL 7.0.2. Eh ... is there something I should know? Are there any
> PostgreSQL zope-products out there supporting 7.0.x, other than that based
> on PoPy, cuz that was one helluva pain to compile and get to work the last
> time I tried.

   My ZPygreSQL-based site is working pretty nice; I didn't do anything
special when upgraded from 6.5.3 to 7.0...

Oleg.            (All opinions are mine and not of my employer)
---- 
    Oleg Broytmann      Foundation for Effective Policies      [EMAIL PROTECTED]
           Programmers don't die, they just GOSUB without RETURN.


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to