I was trying to install the Tracker product on Zope 2.1.6/Debian Linux.
I've gotten the TrackerBase product to install, however, when I go to the
control_panel/Products, and try to import Tracker.zexp I get the following
error:

Error type:  ImportError
Error value: No module named AbstractClasses.Entities

Thanks,
-Brett


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to