On Thu, 22 Jun 2000 08:02:29 +0100, Toby Dickenson
<[EMAIL PROTECTED]> wrote:

>I'm about to start looking at running Zope on python 1.6 (Im feeling
>the need for better Unicode support).
>
>Has anyone tried this?

FYI, Zope 2.2b1 compiles and runs well on python 1.6a2 on NT (the bits
of Zope I'm using, at least)


Toby Dickenson
[EMAIL PROTECTED]

_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to