On Mon, Oct 02, 2000 at 01:30:47PM -0700, Paul Everitt wrote:
> One thing you didn't mention on the pages -- requirements.  It seems to
> want something imported from sax -- does this mean Python 1.6/2.0?  Does
> it also require XMLDocument?

Sorry, forgot that bit.

It wants the whole library from Python's XML-SIG. Under Debian
I installed this by requesting the package "python-xml" from apt.

          Hack and Roll  ( http://www.hackandroll.org )
            News for, uh, whatever it is that we are.

http://zope.gf.com.br/lalo           mailto:[EMAIL PROTECTED]
         pgp key: http://zope.gf.com.br/lalo/pessoal/pgp

Brazil of Darkness (RPG)    ---     http://zope.gf.com.br/BroDar

Zope-Dev maillist  -  [EMAIL PROTECTED]
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to