Steve Alexander wrote:
> 
> Shane Hathaway wrote:
> 
> >
> > Should be, although I just realized I don't know whether 0.0.2 was
> > intended for Zope 2.2 or 2.3.
> 
> There is no difference between the PartitionedFile.py files in the 2.2
> and 2.3 versions, so I guess 0.0.2 will do as well for either.

Silly me, of course you're right. :-)

BTW I'm happy to hear someone's putting it to good use.

Shane

_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to