Will start from MS-Dos? Starting it using the start.bat file will produce an
output of errors encoutered.
--
  Andy McKay.


----- Original Message -----
From: "Nai A. Tzeo" <[EMAIL PROTECTED]>
To: <[EMAIL PROTECTED]>
Sent: Tuesday, January 30, 2001 5:31 PM
Subject: [Zope-dev] Zope Service Won't Start


> Hello,
>
> I've encountered a slight problem.  My company is running Zope as an NT
> service and it's been running great for a few months but it stopped
working
> today.  I was installing ZmxODBCDA by copying the files from the zip to
> Zope.  After copying the files over, I restarted Zope via NT Service.
Keeps
> throwing start service due to logon failure.  I don't know what to do.
> Rebooted and deleted all the files I was installing and still can't get
the
> server started.  Anyone has any suggestion?  I'm a total newbie and am at
> lost.  There are going to be a lot of piss off people tomorrow if I don't
> get this working tonight.
>
> TIA,
> Nai
>
> _______________________________________________
> Zope-Dev maillist  -  [EMAIL PROTECTED]
> http://lists.zope.org/mailman/listinfo/zope-dev
> **  No cross posts or HTML encoding!  **
> (Related lists -
>  http://lists.zope.org/mailman/listinfo/zope-announce
>  http://lists.zope.org/mailman/listinfo/zope )
>


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to