From: "Dylan Jay" <[EMAIL PROTECTED]>
> I'm using IE 5.01 on w2k.

The current 5.01 version of IE doesn't do basic authentication correctly
(or, at least, the way nearly every other version, and browser, does it).
Try getting 5.5sp1 instead.


Evan @ digicool & 4-am

Zope-Dev maillist  -  [EMAIL PROTECTED]
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to