cl.exe with MySQL-python-0.3.5Mike,

Can I ask a favour of you first?

Please don't send HTML formatted mail to the list, thanks.

Now onto your problem.

You need Microsoft Visual C (6.x?) to compile what you want.

If you haven't got it, give me a few hours and I'll comple it for you.


----- Original Message -----
From: Mike Blake
Sent: Wednesday, April 04, 2001 12:56 PM
Subject: [Zope-dev] cl.exe with MySQL-python-0.3.5

I just tried a build of the MySQL-python-0.3.5 module and
I get a file not found error because I don't have a cl.exe,
which is apparently something I need to finish the build.
Does anyone know what I'm missing?
I have Python 2.0 and MySQL 3.23.33 on win2000
[[EMAIL PROTECTED] chikoon]$ whoami
[whoami] >> Mike Blake >> Web Developer / CellNetwork, Spain
[e-mail] >> [EMAIL PROTECTED]    [icq] >> 103631268
[mobile] >> 678 642 392 [direct office phone] >> 91 761 4913
[office] >> Plaza Alonso Martinez 3, 4ª Planta, 28004 Madrid

Zope-Dev maillist  -  [EMAIL PROTECTED]
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to