ZOPE 2.2.2 , Xron -0-0-9, Python 1.5.2

Hi Steve,

I am running Zope  under linux (Suse 6.4).   And I would like to use
Xron.  But, I can not get it running.
I did read your email : Xron on linux. And therefore I would like to
know, how you did manage to use Xron.
I have the general Xron problem, that the zope-server is not responding
anymore after the installation of Xron.

Thanks,

Els Homan







_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to