Matt -

If possible, I would prefer to use a source Python 2.1.2 release with
a source zope 2.4.4 ? bugfix release (or create my own from the 2.4
cvs branch) once the fixes are complete.  We do not want to put a 2.5
release in production at this time.

Thanks for the update.


- j

At Wed, 19 Dec 2001 09:25:08 -0500,
Matthew T. Kromer wrote:
> The ExtensionClass.h patch has NOT been merged into the branches and trunk
> yet pending further review.

just my 2 cents, but we have been using this in production for about 1
week or more without any troubles.

Zope-Dev maillist  -  [EMAIL PROTECTED]
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to