Olivier Deckmyn writes:
 > > This has been explained recently (--> mailing list archives, probably
 > > through Google search for "f_stacksize").
 > 
 > I did, without a great success.
 > 
 > >
 > > Summary, you need to upgrade Zope, too!
 > 
 > If only I could...
Zope 2.4.3 will not work with Python 2.1.2.

Unfortunately, you either upgrade Zope or downgrade Python...

A partial upgrade may be possible, though. See the mailing list archives.


Dieter

_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to