We are considering upgrading from 2.4.0 to 2.5.0.  Does the same issue apply
to EnhancedVHM?

> -----Original Message-----
> From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED]]On Behalf
> Of Jesus Cea Avion
> Sent: Monday, January 28, 2002 5:01 PM
> To: [EMAIL PROTECTED]
> Subject: [Zope-dev] Zope 2.5.0 and VirtualHostMonster
> Importance: High
>
>
> If you have problems with VirtualHostMonster and Zope 2.5.0, check
> http://collector.zope.org/ColDev/64
>
> --
> Jesus Cea Avion                         _/_/      _/_/_/        _/_/_/
> [EMAIL PROTECTED] http://www.argo.es/~jcea/ _/_/    _/_/  _/_/    _/_/  _/_/
>                                       _/_/    _/_/          _/_/_/_/_/
> PGP Key Available at KeyServ   _/_/  _/_/    _/_/          _/_/  _/_/
> "Things are not so easy"      _/_/  _/_/    _/_/  _/_/    _/_/  _/_/
> "My name is Dump, Core Dump"   _/_/_/        _/_/_/      _/_/  _/_/
> "El amor es poner tu felicidad en la felicidad de otro" - Leibniz
>
> _______________________________________________
> Zope-Dev maillist  -  [EMAIL PROTECTED]
> http://lists.zope.org/mailman/listinfo/zope-dev
> **  No cross posts or HTML encoding!  **
> (Related lists -
>  http://lists.zope.org/mailman/listinfo/zope-announce
>  http://lists.zope.org/mailman/listinfo/zope )


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to