Hi!

If I use PythonScripts, are there any serious problems with downgrading a
Zope-2.4.3/2.4.4 to 2.3.3?

I cant remember if 2.3.3 had pythonscripts, but i recall that there was a
product that later became officially pythonscripts...

Are there any other incomaptibilities that anyone knows about and I should
be aware of?

Thanks.

/dario

- --------------------------------------------------------------------
Dario Lopez-Kästen     Systems Developer  Chalmers Univ. of Technology
[EMAIL PROTECTED]  ICQ will yield no hits    IT Systems & Services




_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists -
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to