>>> Nicola Larosa wrote
> you should read the Stability Howto:
> 
> http://www.zope.org/Members/matt/StabilityHOWTO

This docco doesn't clearly state that you MUST recompile your
pythonscripts when upgrading to 2.4.4+ (when do we see a real
2.4.4, anyway?)

Anthony

-- 
Anthony Baxter     <[EMAIL PROTECTED]>   
It's never to late to have a happy childhood.


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to