From: "Andreas Jung" <[EMAIL PROTECTED]>
> Ups, really not my fault. Zope 2.4 still requires 1.5.X

We didn't upgrade Easy Publisher from 2.3.3 to 2.4 because of the switch to
Python 2.X, so no, I don't think so. You need coffee. :-)

Zope-Dev maillist  -  [EMAIL PROTECTED]
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to