Brian R Brinegar wrote:
Hello,

We are trying to upgrade the ZEO component of our Zope 2.5.1 system from
ZEO 1.0 to ZEO 2.0.2. We are using Python 2.1.3, everything is compiled
from source.
I'm pretty sure ZEO 2 requires Zope 2.6.x...

cheers,

Chris


_______________________________________________
Zope-Dev maillist - [EMAIL PROTECTED]
http://mail.zope.org/mailman/listinfo/zope-dev
** No cross posts or HTML encoding! **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope )

Reply via email to