There was talk on using Python 2.3 for Zope 2.7.
However when I build 2.7 from CVS the make complains that Python 2.3 is 
"suboptimal" and 2.2 prefered.

Should I nonetheless run 2.7 with Python 2.3 ?
-- 
mit freundlichen Grüssen

Robert Rottermann
www.redCOR.ch


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists -
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to