Sorry for creating a mess,

I get the error with and without VerboseSecurity.
The one VerboseSecurity I am using is only a couple of days old from CVS. 
I thought  this one was allready adapted.

Robert


On Saturday 17 January 2004 16:04, Jim Fulton wrote:
> Gfeller Martin wrote:
> > Dear Jim,
> >
> > are there already plans when Zope 2.8 should see the light of the day?
>
> Other than soon, no.  It depend on resources, including non-ZC
> contributors, and problems we encounter.
>
> I've updated the project area at:
>
>    http://dev.zope.org/Wikis/DevSite/Projects/Zope2.8
>
> including the milestone plan:
>
>    http://dev.zope.org/Wikis/DevSite/Projects/Zope2.8/MilestonePlan
>
> > We're mostly interested in the ZODB 3.3 features, i.e., getting rid of
> > Extension Classes.
>
> Well, I hope you've been trying out the ZODB 3.3 releases and
> providing feedback.
>
> Jim


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to