Hi

Can any one tell me whether zope 2.6.2 version works with which versons of python.
Does it work with python 2.3. How?

my psycopg install in conflicting with the python version on my SUSE linux (python2.3)
and the python version files in /Zope-home/lib/python2.1
 
Thank you
Vandana


Do you Yahoo!?
Yahoo! Search - Find what you’re looking for faster.
_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to