From: "Sidnei da Silva" <[EMAIL PROTECTED]>
> - Move component-architecture packages out of 'zope' into 'ca', and
> then we don't have the 'zope' vs 'Zope' issue anymore.
'ca' feels weird. Canada? caca? I don't like it. 'z' is better then. Of
course that means that suddenly the component architecture is called z, but
that's OK, isn't it?
Zope-Dev maillist - [EMAIL PROTECTED]
** No cross posts or HTML encoding! **
(Related lists -