Radosław Stachowiak wrote at 2005-2-20 22:09 +0100:
(B>zope-2.7.4 and zopex3-3.0.0 stops 'configure' with error on python 2.3.5.
(B>is it safe to force zope to use python 2.3.5 instead of 2.3.4 ?
(B
(BThat should be safe.
(B
(B-- 
(BDieter
(B_______________________________________________
(BZope-Dev maillist  -  Zope-Dev@zope.org
(Bhttp://mail.zope.org/mailman/listinfo/zope-dev
(B**  No cross posts or HTML encoding!  **
(B(Related lists - 
(B http://mail.zope.org/mailman/listinfo/zope-announce
(B http://mail.zope.org/mailman/listinfo/zope )

Reply via email to