Tim Peters wrote:
Ah, yes.  That should go away by magic then if/when someone stitches
in a newer version of whichever Zope3 2.8 branch is using.  Or not

...which can then cause svn:externals to blow up all our checkouts when we update ;-)

*wry grinz*


Simplistix - Content Management, Zope & Python Consulting
           - http://www.simplistix.co.uk
Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope )

Reply via email to