On Mon, Feb 27, 2006 at 08:23:16PM +0000, Chris Withers wrote:
| Sidnei da Silva wrote:
| >Basically you need (a properly licensed) VC 7, and Python 2.4.2
| >installed. Not much else has changed. Unfortunately we haven't gotten
| >around setting up VC 7 here.
| Okay, once I have those two, then what do I do to end up with a binary 
| distro for Zope 2.9.1?

Run 'inst/WinBuilders/buildout zope'.

Ah, you need Inno 5.x too. See inst/WinBuilders/README.txt for the
complete instructions.

Sidnei da Silva
Enfold Systems, LLC.
Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to