Florent Guillaume wrote at 2006-7-5 18:56 +0200:
>Is anyone opposed to me removing the stupid:
> _getattr = getattr
> _none = None
> marker = _marker
>local namespace """optimizations""" that are found in
Why do you think they were stupid?
They do save time -- although it probably does not dominate the total time.
Zope-Dev maillist - Zope-Dev@zope.org
** No cross posts or HTML encoding! **
(Related lists -