Rohit Arora wrote:
i have a website in zope 2.6.4 , and i want to link that website with IIS
5.1.


These questions belong on the [EMAIL PROTECTED] list, not this this.

in other words, i have created a virtual directory in IIS and i want to
redirect the request to zope website.

Stick Apache in front of both, much easier and more reliable...

Very Urgent

http://www.catb.org/~esr/faqs/smart-questions.html#urgent

cheers,

Chris

--
Simplistix - Content Management, Zope & Python Consulting
           - http://www.simplistix.co.uk
_______________________________________________
Zope-Dev maillist  -  Zope-Dev@zope.org
http://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope )

Reply via email to