Philipp von Weitershausen wrote:

> Thomas Lotze wrote:
>> I just realized that Zope 2.11.0-a1 contains but not
>> zope.fssync. This doesn't make much sense to me given that the former
>> depends on the latter. Is there a good reason for it, should both be
>> included, or none of the two?
> Probably an oversight. was most definitely added by
> mistake (I assume it wasn't in Zope 2.10). Feel free to remove it. Please.

Apparently it has already been removed from the trunk, so no action is
needed AFAICS.


Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to