On Friday 09 November 2007, Philipp von Weitershausen wrote:
>   Revert the splitup of zope.app.securitypolicy in the stable 3.4.x line
> (it will be confined to the trunk/3.5.x line). We're doing this by creating
> the 3.4.x branch based on the last working release, 3.4.0.

Please do not do this!!!!!!

All packages in the KGS have been adjusted!

Just fix the broken things!

Stephan Richter
CBU Physics & Chemistry (B.S.) / Tufts Physics (Ph.D. student)
Web2k - Web Software Design, Development and Training
Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists -
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to