Andreas Jung wrote:
Log message for revision 83064:
  added various packages for backward compatibility

Wrong branch :/. It's fine for those to be missing from the *trunk*, since they were scheduled for removal for Zope 2.12 anyway. They just need to be there on the 2.11 branch.

But you're on the right track ;). Thanks.
Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to