> I suppose having it called 'test' (which is our convention) is a bit 
> arrogant. But calling it 'zope.testrunner' creates the allusion >that the 
> package is called zope.testrunner as well. How about 'run-zope.testing' or 
> something along those lines?

Chris McDonough <[EMAIL PROTECTED]> wrote:
> FWIW, we wrapped it up like this:
> (that's the backend for a "zope2testrunner" console script)

mmm, what about a shorter name ?



Tarek Ziadé | Association AfPy |
Blog FR |
Blog EN |
Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to