Philipp von Weitershausen wrote:
>> eggs =
>>      mypackage
>>      zope.testbrowser[testing.Browser]
> zope.testbrowser [test]

Hmmm, my bad, but not the most obvious of names. I assumed that was for 
testing of zope.testbrowser itself.

I guess [zope.functional] would have been nicer but I suppose we're 
stuck with [test] for BBB suffering now?



Simplistix - Content Management, Zope & Python Consulting
Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to