On Wed, Sep 3, 2008 at 1:47 PM, Benji York <[EMAIL PROTECTED]> wrote:
> Maybe we should create a new namespace package for "browser" code.
> How about "zope.browser"?

Heh.  That's just sooo long.  Perhaps it should be "zobr".  :-)


Fred L. Drake, Jr. <fdrake at gmail.com>
"Chaos is the score upon which reality is written." --Henry Miller
Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to