Martijn Faassen wrote:
> There appears to be a release of zc.recipe.testrunner 1.1.0 which 
> requires zope.testing 3.6.0, but zope.testing 3.6.0 was not released as 
> far as I can see. This means zc.recipe.testrunner 1.1.0 cannot be installed.

This looks quite released and fine to me, no?

It's probably not the default for 'zope.testing' anymore, since someone
released 3.5.6 after 3.6.0 and that automatically hides every other release.


Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to