Sidnei da Silva wrote:
> On Tue, Oct 14, 2008 at 2:16 PM, Andreas Jung <[EMAIL PROTECTED]> wrote:
>> Thanks for starting the discussion. Going for Python 2.6 also requires that
>> we get the ZCA running on top of Python 2.6 until some time next year.
> FWIW, that's what I've been working on. There's enough of the the ZCA
> working on Python 2.6 to run Zope 2. Would anything else be needed? I
> would say we are pretty much done as far as Zope 2 is concerned.

Concerning the component architecture or the entire port? If the latter, 
what about the security review for untrusted code?



Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to