On Wed, 15 Apr 2009 14:10:44 +0200
Martijn Faassen <faas...@startifact.com> wrote:

> > Then I'll take this way for now. Maybe z3c.zmi.core would be good?
> Flat is better than nested (see the Zen of Python). I'd say go for 
> "zmi.core"; z3c isn't necessary.

Thanks. I will use the name "zmi.core" and will commit initial draft
this weekend.

Best regards,
Yusei TAHARA <yu...@domen.cx>
Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to