Hermann Himmelbauer wrote:

> But I have to further state that I'm locked into Zope 3.4.0 as the support 
> for 
> Python 2.4 was dropped, so I can't upgrade to the current ZTK.

This is a surprise to me. I thought we still supported Python 2.4

Regards,

Martijn


_______________________________________________
Zope-Dev maillist  -  Zope-Dev@zope.org
https://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 https://mail.zope.org/mailman/listinfo/zope-announce
 https://mail.zope.org/mailman/listinfo/zope )

Reply via email to