On Sat, Aug 28, 2010 at 7:17 PM, Tres Seaver <tsea...@palladion.com> wrote:
> The breakage might be in mr.developer, expecting a svn 1.6-only feature?

I think it only requires Subversion 1.5 and not 1.6, which shouldn't
be a problem. 1.4 is from the stone-age :)

Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 https://mail.zope.org/mailman/listinfo/zope )

Reply via email to