Am 08.12.2011 um 02:00 schrieb Zope tests summarizer:
[...]
> [1]    FAILED  ZTK 1.0dev / Python2.4.6 Linux 64bit
>       https://mail.zope.org/pipermail/zope-tests/2011-December/053761.html
> [2]    FAILED  Zope Buildbot / zopetoolkit-py2.5 slave-ubuntu64
>       https://mail.zope.org/pipermail/zope-tests/2011-December/053782.html
> [3]    FAILED  winbot / ZODB_dev py_254_win32
>       https://mail.zope.org/pipermail/zope-tests/2011-December/053803.html


Same errors like yesterday due to incompatibles with Python 2.4 reps. 2.5.

Yours sincerely,
-- 
Michael Howitz · m...@gocept.com · software developer
gocept gmbh & co. kg · Forsterstraße 29 · 06112 Halle (Saale) · Germany
http://gocept.com · tel +49 345 1229889 8 · fax +49 345 1229889 1
Python, Pyramid, Plone, Zope - consulting, development, hosting, operations

_______________________________________________
Zope-Dev maillist  -  Zope-Dev@zope.org
https://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists -
 https://mail.zope.org/mailman/listinfo/zope-announce
 https://mail.zope.org/mailman/listinfo/zope )

Reply via email to