On Thursday, February 28, 2013 09:00:30 AM Marius Gedminas wrote:
> > [9]    winbot / z3c.form_py_265_32
> > [10]   winbot / z3c.formui_py_265_32
> 
> No lxml on winbot

So we have to solve this issue. I cannot declare lxml=2.3 anymore, because 
only lxml 3.0+ supports Python 3. If we want to keep supporting Windows, 
someone must sign up to create Windows binaries.

Regards,
Stephan
-- 
Entrepreneur and Software Geek
Google me. "Zope Stephan Richter"
_______________________________________________
Zope-Dev maillist  -  Zope-Dev@zope.org
https://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists -
 https://mail.zope.org/mailman/listinfo/zope-announce
 https://mail.zope.org/mailman/listinfo/zope )

Reply via email to