i have to upgrade a zope site which is running actually on windows
with very old releases of zope,plone and etc...

Some module were written in Perl, so i need to install pyperl and zoperl.

I got pyperl and succeed to compile it on a fedora core 2 system
(yessssssss), thank you all for your posts.

Now, i have to download zoperl to have PerlMethods and External Perl
Methods Products. Am i wrong with it ?

On the ActiveState site, zoperl is no more downloadable.
Has someone the solution to my problem ??

thank you !!

Zope-perl maillist  -  [EMAIL PROTECTED]

Reply via email to