anand  d wrote:
> I am attempting to install pyperl and I am having an issue where it
> can't find perl2.so even though the file is available in
> .../python/site-packages/

Which version of pyperl do you use on which operating system?
I published a new tar gz which should solve these problems...

-- 
Felix

_______________________________________________
Zope-perl maillist  -  Zope-perl@zope.org
http://mail.zope.org/mailman/listinfo/zope-perl

Reply via email to