Estou tentando configurar o zope para aceitar editor externo.
Pelo que li, deveria existir um arquivo ".zope-external-edit" mas não encontro esse arquivo. Devo instalar algum produto para que o arquivo apareça ???

Uso
(Zope 2.7.6-final, python 2.3.5, linux2), plone 2.0.5


Grato,
Ramon.


Yahoo! doce lar. Faça do Yahoo! sua homepage.

Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]



Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos

Responder a