Se este e-mail já foi respondido, então ignorem.
 
Neste erro abaixo é só ir lá no site properties e inserir um novo parâmetro com o nome "enable_livesearch". Depois escolha opção Boolean e marque a caixa como True!
 
Abraços!

 
Em 14/12/05, Tania Andrea <[EMAIL PROTECTED]> escreveu:
 Desculpe-me se receberem 2 vezes esta msg... mas escrevi  este mail antes e minha resposta ao Kupu chegou primeiro.... :(

Tania Andrea < [EMAIL PROTECTED]> escreveu: Data: Wed, 14 Dec 2005 15:17:10 -0300 (ART)
De: Tania Andrea < [EMAIL PROTECTED]>
Assunto: Erro site_properties/enable_livesearch
Para: zope-pt@yahoogrupos.com.br

Pessoal,

Preciso de uma ajuda um pouco urgente....

Copiei um Plone Site e troquei seu nome, porém ao acessar a interface Plone dá o erro abaixo. Isto porque ele perde referências e talz... Alguém tem uma luz para corrigir isso? Tem um script no Plone.org que solucione?

Module Products.PageTemplates.TALES, line 221, in evaluate
URL: file:CMFPlone/skins/plone_templates/global_searchbox.pt
Line 8, Column 4
_expression_: standard:'site_properties/enable_livesearch'


Qq ajuda será bem vinda!

Até,
Tânia Andrea


Yahoo! doce lar. Faça do Yahoo! sua homepage.

Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]



Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos




--
Fernando de Barros Sanches Arce
Tecnologo em Desenvolvimento de Sistemas Web

Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]



Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos

Responder a