Olá companheiros de Plone.
Em resposta a sua pergunta, eu fiz assim, deletei o PlonePoppoll 2.1 na pasta Plone2/products e no Plone site, tudo que estava ligado a esse produto. Baixei de novo o PlonePoppoll 2.4 e aí deu certo.Espero que tenha ajudado... Um abraço...
 
 


 
Em 08/03/06, Paulo Henrique <[EMAIL PROTECTED]> escreveu:
É só Baixar o PlonePopoll direto do repositório que funciona!
falou,
PH

Paulo balzi wrote:

>Pessoal,
>
>tem algum produto de enquete que roda no plone 2.1?
>
>eu testei a ultima versão do PlonePopoll e continua
>aquele erro do navigation_properties, tem algum
>produto q se adaptou as modificações das novas versões
>do Plone??
>
>valeu
>
>balzi
>
>balzi
>
>
>
>
>
>
>
>_______________________________________________________
>Yahoo! doce lar. Faça do Yahoo! sua homepage.
>http://br.yahoo.com/homepageset.html
>
>
>
>Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
>Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]
>Links do Yahoo! Grupos
>
>
>
>
>
>
>
>
>
>



Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
   http://br.groups.yahoo.com/group/zope-pt/

<*> Para sair deste grupo, envie um e-mail para:
   [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
   http://br.yahoo.com/info/utos.html








Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]



Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos

Responder a